システムの負荷が高まっており対策を行なっています。 The system is experiencing high load, and we are currently implementing measures to address it.

Incident Report for LITTLE HELP CONNECT

Resolved

This incident has been resolved.
Posted Oct 30, 2025 - 16:58 JST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Oct 30, 2025 - 16:30 JST

Investigating

We are currently investigating this issue.
Posted Oct 30, 2025 - 15:22 JST
This incident affected: LITTLE HELP CONNECT.