システム全体に異常な負荷がかかっています - There is an abnormal load on the entire system.
Incident Report for LITTLE HELP CONNECT
Resolved
障害が復旧しました。現在は正常に稼働しています - The issue has been recovered. The system is now operating normally.
Posted Aug 18, 2021 - 12:15 JST
Investigating
We are currently investigating this issue.
Posted Aug 18, 2021 - 11:10 JST
This incident affected: LITTLE HELP CONNECT.