データベースサーバーに問題が発生し、LITTLE HELP CONNECTが読み込めない状態になっています(There is a problem with the database server and LITTLE HELP CONNECT is not loading)
Incident Report for LITTLE HELP CONNECT
Resolved
17:45 - 復旧しました。(Restored.)
Posted Aug 23, 2023 - 17:48 JST
Investigating
We are currently investigating this issue.
Posted Aug 23, 2023 - 16:30 JST
This incident affected: LITTLE HELP CONNECT.