データベースサーバーの負荷が異常に高まっており管理画面の表示が遅くなっています(The load on the database server is abnormally high and the display of the administration screen is slow)
Incident Report for LITTLE HELP CONNECT
Resolved
This incident has been resolved.
Posted Feb 16, 2024 - 11:51 JST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Feb 16, 2024 - 11:48 JST
Investigating
We are currently investigating this issue.
Posted Feb 16, 2024 - 11:37 JST
This incident affected: LITTLE HELP CONNECT.