HubSpot APIの障害でメッセージ配信のスケジュールで問題が発生しています - HubSpot API failure is causing problems with message delivery scheduling.
Incident Report for LITTLE HELP CONNECT
Resolved
This incident has been resolved.
Posted Jul 16, 2022 - 07:54 JST
Investigating
We are currently investigating this issue.
Posted Jul 15, 2022 - 18:08 JST
Identified
The issue has been identified and a fix is being implemented.
Posted Jul 15, 2022 - 11:00 JST
This incident affected: LITTLE HELP CONNECT.