システムで障害が発生しています - There is a problem with the entire system.
Incident Report for LITTLE HELP CONNECT
Resolved
システム障害が復旧しました - System failure has been restored.
Posted Feb 07, 2022 - 13:41 JST
Update
We are continuing to investigate this issue.
Posted Feb 07, 2022 - 11:37 JST
Investigating
現在、最優先で問題解決に取り組んでいます - We are currently working to resolve the issue with the highest priority.
Posted Feb 07, 2022 - 11:37 JST
This incident affected: LITTLE HELP CONNECT.