データベースサーバーの負荷が高い状態が続いています(Database server continues to be overloaded)
Incident Report for LITTLE HELP CONNECT
Resolved
This incident has been resolved.
Posted Oct 04, 2023 - 12:34 JST
Identified
We are continuing to investigate this issue.
Posted Oct 04, 2023 - 12:22 JST
Update
We are continuing to investigate this issue.
Posted Oct 04, 2023 - 12:21 JST
Investigating
We are currently investigating this issue.
Posted Oct 04, 2023 - 12:21 JST
This incident affected: LITTLE HELP CONNECT.